<!doctype html>
<html lang="de-DE" class="no-js">
<head> 
<meta charset="UTF-8" />  
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" title="Verlag Volksheilkunde RSS Feed" href="https://verlagvolksheilkunde.de/feed/" />
<link rel="alternate" type="application/atom+xml" title="Verlag Volksheilkunde Atom Feed" href="https://verlagvolksheilkunde.de/feed/atom/" />
<link rel="pingback" href="https://verlagvolksheilkunde.de/xmlrpc.php" />
<title>Heftarchiv: Juni 2019 &#8211; Verlag Volksheilkunde</title>
<script type="text/javascript">/*<![CDATA[ */ var html = document.getElementsByTagName("html")[0]; html.className = html.className.replace("no-js", "js"); window.onerror=function(e,f){var body = document.getElementsByTagName("body")[0]; body.className = body.className.replace("rt-loading", ""); var e_file = document.createElement("a");e_file.href = f;console.log( e );console.log( e_file.pathname );}/* ]]>*/</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verlag Volksheilkunde &raquo; Feed" href="https://verlagvolksheilkunde.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verlag Volksheilkunde &raquo; Kommentar-Feed" href="https://verlagvolksheilkunde.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verlag Volksheilkunde &raquo; Heftarchiv: Juni 2019 Kommentar-Feed" href="https://verlagvolksheilkunde.de/2019/06/13/heftarchiv-juni-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/verlagvolksheilkunde.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://verlagvolksheilkunde.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rt-theme-20-style-all-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/css/layout1/app.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rt-theme-20-woocommerce-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/css/woocommerce/rt-woocommerce.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-skin-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/css/mejs-skin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/css/fontello/css/fontello.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jackbox-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/js/lightbox/css/jackbox.min.css?ver=4.9.8' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='rt-theme-20-ie9-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/css/ie9.min.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//verlagvolksheilkunde.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.3' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='theme-style-css'  href='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rt-theme-20-dynamic-css'  href='https://verlagvolksheilkunde.de/wp-content/uploads/rt-theme-20/dynamic-style.css?ver=181218135756' type='text/css' media='all' />
<link rel='stylesheet' id='rt-theme-20-google-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3Aregular&#038;subset=greek%2Cdevanagari%2Cgreek-ext%2Ccyrillic%2Ccyrillic-ext%2Clatin%2Cvietnamese&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://verlagvolksheilkunde.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-4248775179' type='text/css' media='all' />
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"AFrekaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"SchMitisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/verlagvolksheilkunde.de\/shop\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://verlagvolksheilkunde.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verlagvolksheilkunde.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verlagvolksheilkunde.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heftarchiv: Mai 2019' href='https://verlagvolksheilkunde.de/2019/05/16/heftarchiv-mai-2019/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.0" />
<link rel="canonical" href="https://verlagvolksheilkunde.de/2019/06/13/heftarchiv-juni-2019/" />
<link rel='shortlink' href='https://verlagvolksheilkunde.de/?p=8275' />
<link rel="alternate" type="application/json+oembed" href="https://verlagvolksheilkunde.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverlagvolksheilkunde.de%2F2019%2F06%2F13%2Fheftarchiv-juni-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://verlagvolksheilkunde.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverlagvolksheilkunde.de%2F2019%2F06%2F13%2Fheftarchiv-juni-2019%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->

<!--[if lt IE 9]><script src="https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/js/html5shiv.min.js"></script><![endif]-->
<!--[if gte IE 9]> <style type="text/css"> .gradient { filter: none; } </style> <![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://verlagvolksheilkunde.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://verlagvolksheilkunde.de/wp-content/uploads/cropped-logo-verlag-300px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://verlagvolksheilkunde.de/wp-content/uploads/cropped-logo-verlag-300px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://verlagvolksheilkunde.de/wp-content/uploads/cropped-logo-verlag-300px-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://verlagvolksheilkunde.de/wp-content/uploads/cropped-logo-verlag-300px-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-8275 single-format-standard woocommerce-no-js  sticky-header header-layout1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<div class="go-to-top icon-up-open"></div>
<!-- loader -->
<div id="loader-wrapper"><div id="loader"></div></div>
<!-- / #loader -->

<!-- background wrapper -->
<div id="container">   
 

	
	 
	
	<header class="top-header overlapped fullwidth  sticky logo-box box-style-1">
		<div class="header-elements">
		
			<!-- mobile menu button -->
			<div class="mobile-menu-button icon-menu"></div>

			
			<!-- logo -->
						<div id="logo" class="site-logo logo-box box-style-1">
				 <a href="https://verlagvolksheilkunde.de" title="Verlag Volksheilkunde" class="logo-image-link"><img src="https://verlagvolksheilkunde.de/wp-content/uploads/logo-verlag-300px.png" alt="Verlag Volksheilkunde" class="main_logo" /></a> 		
			</div><!-- / end #logo -->

			<div class="header-right">
						

				<!-- navigation holder -->
				<nav>
					<ul id="navigation" class="menu"><li id='menu-item-3803'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-depth='0'><a  href="https://verlagvolksheilkunde.de/">Home</a> </li>
<li id='menu-item-3770'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='0'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/">Der Heilpraktiker</a> 
<ul class="sub-menu">
<li id='menu-item-3773'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/die-redaktion/">Die Redaktion</a> </li>
<li id='menu-item-3771'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/impressum/">Impressum &#8222;Der Heilpraktiker&#8220;</a> </li>
<li id='menu-item-3774'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/aktuelle-ausgabe/">Aktuelle Ausgabe</a> 
	<ul class="sub-menu">
<li id='menu-item-6208'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/aktuelle-ausgabe/">Aktuelle Ausgabe</a> </li>
<li id='menu-item-3775'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/aktuelle-ausgabe/andere-ausgaben/">Andere Ausgaben</a> </li>
	</ul>
</li>
<li id='menu-item-3777'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/">Heftarchiv</a> 
	<ul class="sub-menu">
<li id='menu-item-6209'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/">Heftarchiv</a> </li>
<li id='menu-item-7762'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2019/">Ausgaben 2019</a> </li>
<li id='menu-item-7532'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2018/">Ausgaben 2018</a> </li>
<li id='menu-item-3778'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2017/">Ausgaben 2017</a> </li>
<li id='menu-item-3779'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2016/">Ausgaben 2016</a> </li>
<li id='menu-item-3780'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2015/">Ausgaben 2015</a> </li>
<li id='menu-item-3781'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/ausgaben-2014/">Ausgaben 2014</a> </li>
<li id='menu-item-3782'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/archiv-2013/">Ausgaben 2013</a> </li>
<li id='menu-item-3783'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/archiv-2012/">Ausgaben 2012</a> </li>
<li id='menu-item-3784'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/archiv/archiv-2011/">Ausgaben 2011</a> </li>
	</ul>
</li>
<li id='menu-item-3776'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/mediadaten/">Mediadaten</a> </li>
<li id='menu-item-3787'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/autorenhinweise/">Autorenhinweise</a> </li>
<li id='menu-item-3772'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/die-zeitschrift/kleinanzeigen/">Kleinanzeigen</a> </li>
</ul>
</li>
<li id='menu-item-6157'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='0'><a  href="https://verlagvolksheilkunde.de/shop/bucher/">Bücher</a> 
<ul class="sub-menu">
<li id='menu-item-3798'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/shop/warenkorb/">Warenkorb</a> </li>
<li id='menu-item-3788'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='1'><a  href="https://verlagvolksheilkunde.de/kasse/">Kasse</a> 
	<ul class="sub-menu">
<li id='menu-item-3791'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/mein-konto/">Mein Konto</a> </li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-7405'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='0'><a  href="https://verlagvolksheilkunde.de/shop/fdh/">FDH</a> 
<ul class="sub-menu">
<li id='menu-item-7406'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='1'><a  href="https://verlagvolksheilkunde.de/shop/warenkorb/">Warenkorb</a> </li>
<li id='menu-item-7407'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children" data-depth='1'><a  href="https://verlagvolksheilkunde.de/kasse/">Kasse</a> 
	<ul class="sub-menu">
<li id='menu-item-7408'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='2'><a  href="https://verlagvolksheilkunde.de/mein-konto/">Mein Konto</a> </li>
	</ul>
</li>
<li id='menu-item-7409'  class="menu-item menu-item-type-custom menu-item-object-custom" data-depth='1'><a  href="http://www.heilpraktiker.org/">Zur FDH-Homepage</a> </li>
</ul>
</li>
<li id='menu-item-3800'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='0'><a  href="https://verlagvolksheilkunde.de/kontakt/">Kontakt</a> </li>
<li id='menu-item-3796'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='0'><a  href="https://verlagvolksheilkunde.de/agb/">AGB</a> </li>
<li id='menu-item-7538'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='0'><a  href="https://verlagvolksheilkunde.de/datenschutz/">Datenschutz</a> </li>
<li id='menu-item-3799'  class="menu-item menu-item-type-post_type menu-item-object-page" data-depth='0'><a  href="https://verlagvolksheilkunde.de/impressum/">Impressum</a> </li>
</ul>    
				</nav>
		
								
			</div><!-- / end .header-right -->


		</div>


				<!-- shortcut buttons -->
		<div id="tools">
			<ul>
				
				
															<li class="tool-icon" title="Login"><span class="icon-line-login"></span>

							<div class="widget">
								<h5>Login</h5>

									 
										<form method="post" class="login" action="https://verlagvolksheilkunde.de/mein-konto/">

											
											<p class="form-row form-row-wide">
												<label for="username">Benutzername oder E-Mail Adresse  <span class="required">*</span></label>
												<input type="text" class="input-text" name="username" id="username" value="" />
											</p>
											<p class="form-row form-row-wide">
												<label for="password">Passwort <span class="required">*</span></label>
												<input class="input-text" type="password" name="password" id="password" />
											</p>

											
											<p class="form-row">
												<input type="hidden" id="_wpnonce" name="_wpnonce" value="0e09ff7527" /><input type="hidden" name="_wp_http_referer" value="/2019/06/13/heftarchiv-juni-2019/" />												<input type="submit" class="button" name="login" value="Login" />
												<label for="rememberme" class="inline">
													<input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Angemeldet bleiben												</label>
											</p>
											<p class="lost_password">
												<a href="">Passwort vergessen? </a>
											</p>

											
										</form>

							</div>
						</li>
												

									<li class="tool-icon cart" title="Warenkorb"><span class="icon-line-bag"><sub class="number empty">0</sub></span>
						<div class="widget woocommerce widget_shopping_cart">

							<h5>Warenkorb</h5>
							<div class="widget_shopping_cart_content"></div>

						</div>
					</li> 
				
									<li class="tool-icon search" title="Suchen..."><span class="icon-line-search"></span>
						<div class="widget">
							<form method="get"  action="https://verlagvolksheilkunde.de/"  class="wp-search-form rt_form">
	<ul>
		<li><input type="text" class='search showtextback' placeholder="Suchen..." name="s" /><span class="icon-search-1"></span></li>
	</ul>
	</form>						</div>
					</li>

				
				
							</ul>

			<ul>
				<li class="tool-icon" title="Toggle Buttons"><span class="icon-plus"></span></li>
			</ul> 

		</div><!-- / end #tools -->

	
	</header>



	<!-- main contents -->
	<div id="main_content">

	
<div class="content_row row sub_page_header fullwidth " style="background-color: #a2a9aa;">
	
	<div class="content_row_wrapper  "><div class="col col-sm-12"><div class="breadcrumb"><ol vocab="http://schema.org/" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem">
<a property="item" typeof="WebPage" class="icon-home" href="https://verlagvolksheilkunde.de"><span property="name">Home</span><meta property="position" content="1"></a> <span class="icon-angle-right"></span> </li>
<li property="itemListElement" typeof="ListItem">
<a property="item" typeof="WebPage" class="" href="https://verlagvolksheilkunde.de/category/nur-fuer-registrierte-benutzer/"><span property="name">Nur für registrierte Benutzer</span><meta property="position" content="2"></a> <span class="icon-angle-right"></span> </li>
<li property="itemListElement" typeof="ListItem">
<span property="name">Heftarchiv: Juni 2019</span><meta property="position" content="3"></li>
</ol>
</div><section class="page-title"><h1>Heftarchiv: Juni 2019</h1></section></div></div>
</div>

	<div  class="content_row row fixed_heights default-style no-composer fullwidth"><div class="content_row_wrapper clearfix "><div class="col col-sm-12 col-xs-12 content default-style">
 

	 
		 

<article class="single post-8275 post type-post status-publish format-standard hentry category-nur-fuer-registrierte-benutzer" id="post-8275">
	
	
	<div class="text entry-content">		
		<!-- title --> 
		<h2 class="entry-title">Heftarchiv: Juni 2019</h2>
		<!-- content--> 
		<p><strong>Yoga für die Augen<br />
<img class="size-medium wp-image-8277 alignright" src="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Titel-0619-WEB-212x300.jpg" alt="" width="212" height="300" srcset="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Titel-0619-WEB-212x300.jpg 212w, https://verlagvolksheilkunde.de/wp-content/uploads/HP-Titel-0619-WEB.jpg 595w" sizes="(max-width: 212px) 100vw, 212px" /></strong></p>
<p>Die meisten Menschen verbringen heutzutage sowohl im Beruf als auch in der Freizeit viel Zeit vor einem Monitor. Während der Fokus unablässig auf Buchstaben oder Bilder in gleichbleibender Entfernung in der unmittelbaren Nähe gerichtet ist, ist der Ziliarmuskel des Auges kontinuierlich kontrahiert. Ziel des Augenyogas ist es, die einseitige Belastung im Tagesverlauf zu unterbrechen, die Augenmuskulatur zu entspannen, die Augen zu befeuchten und einer Verschlechterung des Sehens vorzubeugen. Patienten, die zu trockenen Augen neigen, sollten ergänzend einen Tee mit Arzneikräutern erhalten, die die Augen befeuchten.</p>
<p><em>Sabine Ritter</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Ritter-Augenyoga-0619-WEB.pdf">HP-Ritter-Augenyoga-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Hochsensibilität – erkennen, verstehen und begleiten</strong></p>
<p>Der Begriff der Hochsensibilität ist erst seit einigen Jahren populär. Auf dem Büchermarkt sind inzwischen unzählige Ratgeber erschienen, speziell für und über sogenannte HSP (= highly sensitive person oder hochsensible Person/Persönlichkeit). Dieser Artikel gibt einen kleinen Einblick und vor allem Denkanstöße, wie wir hochsensible Patienten, die in unsere Praxis kommen, besser erkennen, verstehen und begleiten können. Auch wird aufgezeigt, wie wir traumatisierte Patienten von hochsensiblen Patienten besser unterscheiden können, da die Grenzen oft fließend sind und diese Unterscheidung für eine adäquate therapeutische Begleitung wesentlich ist.</p>
<p><em>Feryal Genc</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Genc-Hochsensibilitaet-0619-WEB.pdf">HP-Genc-Hochsensibilitaet-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Versprechen macht Freud – oder doch nicht?</strong></p>
<p>Täglich unterlaufen Menschen sprachliche Fehlleistungen, die berühmtesten sind seit mehr als 100 Jahren als Freud‘sche Versprecher berüchtigt. Dr. Helen Leuninger, Professorin für kognitive Linguistik an der Universität Frankfurt/Main, Forscherin, Sammlerin von Versprechern und Buchautorin, hält Versprecher weniger für den Ausdruck von verdrängten Konflikten als mehr für Schaltfehler im System und zieht aus ihnen Rückschlüsse auf die Arbeitsweise des Gehirns. Alle zehn Minuten etwa vertauscht der Mensch Silben, Laute, Wörter oder Redewendungen, dies macht je 1000 Wörter einen Versprecher.</p>
<p><em>Martina Schneider</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Schneider-Versprechen-macht-Freud-0619-WEB.pdf">HP-Schneider-Versprechen macht Freud-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Lavendel gegen den Versucher und den Wurm im Ohr</strong></p>
<p>Der Name Lavendel leitet sich von lat. <em>lavare</em> (= waschen, reinigen) ab, was von seiner Verwendung bei der Reinigung von Kultobjekten, vor allem Altären nach Blutopfern, herrührt. Lavendel fein wirkt desinfizierend gegen Bakterien und Viren, sowie abschwellend und entzündungslindernd an Mittelohr und Gehörgang und ist das einzige ätherische Öl, das auch im Ohr unverdünnt appliziert werden kann. Da es keine Lavendelschädlinge gibt, dient er auch als Repellens gegen eben jene Fliegen, Mücken und anderes lästiges chitingepanzertes Fluggetier. Ein in den Wäscheschrank gegebenes Lavendelbeutelchen hält die Kleidermotten fern.</p>
<p align="left"><em>Bernd Hertling</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Hertling-Lavendel-Otitis-Media-0619-WEB.pdf">HP-Hertling-Lavendel-Otitis Media-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Anatomie, Physiologie und Erkrankungen der Nase</strong></p>
<p>Der Fachverband Deutscher Heilpraktiker e.V. – Bundesverband und seine Landesverbände bieten mit diesem Grundlagenartikel die Möglichkeit zur Literaturfortbildung mit entsprechendem Leistungsnachweis oder zur persönlichen Wissensauffrischung an, diesmal zum Thema „Anatomie, Physiologie und Erkrankungen der Nase“. Für eine Bescheinigung über die erfolgreiche FDH-Literaturfortbildung müssen neun von zehn Fragen richtig beantwortet werden. Unter den Einsendern von richtig beantworteten Fragebögen werden fünf Bücher aus dem Verlag Volksheilkunde verlost.</p>
<p><em>Arne Krüger</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-FFB-Krueger-Nase-0619-WEB.pdf">HP-FFB-Krueger-Nase-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Die Selbstbefreiung des modernen Tantalos</strong></p>
<p>Es ist das unerschütterliche Credo der wahren Heilkunde, dass echte Heilung über die wesenseigene Selbstheilkraft stattfindet. Die verschiedenen Verfahren, gleich welcher Richtung, können die Samen oder Geburtshelfer dazu sein. Somit ist es die Aufgabe eines jeden Therapeuten, diese Kraft im Krankheitsfall zu wecken, wenn sie einmal müde geworden ist, und dem Patienten auch geeignete Mittel und Wege aufzuzeigen, diese wieder in sich selbst zu finden. In der tiefsten Einsamkeit des Schmerzes, der scheinbar nicht enden wollenden Leiden, wenn alle äußeren Heilversuche und Bemühungen fehlgeschlagen sind, wenn einen nichts mehr trägt, keine Therapien und Therapeuten, nichts mehr – dann erwacht mit einem Mal aus ungeahnten Tiefen ein unzerstörbarer Wille zum Leben, zum Gesundwerden, zum menschlichen Ganz-Sein. Und man erfährt in der ganzen Fülle seines Wesens, was einen wirklich trägt.</p>
<p><em>Heike-S. Kopp, Christian Reichard</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Reichard-Tantalos-0619-WEB.pdf">HP-Reichard-Tantalos 0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>BfR-Verbrauchermonitor: Häufiger Durchfallerreger ist vielen Menschen unbekannt</strong></p>
<p>Salmonellen, gentechnisch veränderte Lebensmittel und Mikroplastik in Lebensmitteln sind die Gesundheits- und Verbraucherthemen, die auf der Bekanntheitsskala von Verbraucherinnen und Verbrauchern ganz oben stehen. Dennoch halten über drei Viertel der Deutschen Lebensmittel für sicher. Dies ist das Ergebnis des aktuellen Verbrauchermonitors – einer repräsentativen Bevölkerungsumfrage des Bundesinstituts für Risikobewertung (BfR).</p>
<p><em>Quelle: idw, Bundesinstitut für Risikobewertung (BfR)</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Forum-Gesundheitspolitik-Durchfallerreger-0619-WEB.pdf">HP-Forum-Gesundheitspolitik-Durchfallerreger-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Aktuelles aus der Gesetzgebung und Rechtsprechung</strong></p>
<p>Steuerpflichtige haben die Zwangsläufigkeit von Anwendungen im Krankheitsfall in einer Reihe von Fällen formalisiert nachzuweisen. Bei krankheitsbedingten Aufwendungen für Arznei-, Heil- und Hilfsmittel ist dieser Nachweis durch eine Verordnung eines Arztes oder Heilpraktikers zu führen. Bei Anwendungen von Maßnahmen, die ihrer Art nicht eindeutig nur der Heilung oder Linderung einer Krankheit dienen können und deren medizinische Indikation deshalb schwer zu beurteilen ist, sind die formalen Anforderungen (noch) höher.</p>
<p><em>Franz-Dieter Schmidt</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Forum-F.D.Schmidt-Gesundheitspolitik-Gesetzgebung-0619-WEB.pdf">HP-Forum-F.D.Schmidt-Gesundheitspolitik-Gesetzgebung-0619-WEB</a></p>
<p>&nbsp;</p>
<p><strong>Nachlese: 52. Heilpraktikerkongress in Baden-Baden</strong></p>
<p>Am 27. und 28. April 2019 fand in Baden-Baden der 52. Heilpraktikerkongress des Fachverband Deutscher Heilpraktiker – Landesverband Baden-Württemberg statt. Das Motto des Kongresses „Immunsystem – Basis der Gesundheit“ begleitete die Teilnehmer durch alle Veranstaltungen.</p>
<p><em>Arne Krüger</em></p>
<p>Download: <a href="https://verlagvolksheilkunde.de/wp-content/uploads/HP-Kongress-Baden-Baden-0619-WEB.pdf">HP-Kongress-Baden-Baden-0619-WEB</a></p>

		<!-- pagination--> 
		
		<!-- updated--> 
		<span class="updated hidden">13. Juni 2019</span>
	</div> 


	
		<!-- meta data -->
		<div class="post_data">

						<!-- date -->                                     
			<span class="icon-line-clock date margin-right20"><a href="https://verlagvolksheilkunde.de/2019/06/13/heftarchiv-juni-2019/">13. Juni 2019</a></span>
							

						<!-- user -->                                     
			<span class="icon-new-user-1 user margin-right20"><a href="https://verlagvolksheilkunde.de/author/redaktion_verlag/" title="Beiträge von redaktion_verlag" rel="author">redaktion_verlag</a></span>
							
						<!-- categories -->
			<span class="icon-flow-cascade categories"><a href="https://verlagvolksheilkunde.de/category/nur-fuer-registrierte-benutzer/" rel="category tag">Nur für registrierte Benutzer</a></span>
			
			
			
			
		</div><!-- / end div  .post_data -->
	
</article>				 


	
			<div class='entry commententry'>
			<div id="comments" class="rt_comments rt_form">


 
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/13/heftarchiv-juni-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://verlagvolksheilkunde.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="text-boxes"><ul><li><textarea tabindex="4" class="comment_textarea" rows="10" id="comment" name="comment" placeholder="Comment *"></textarea></li></ul></div><div class="text-boxes"><ul><li class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" /></li>
<li class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email *" value="" size="30" /></li>
<li class="comment-form-url "><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></li>
</ul></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 

</div><!-- #comments -->		</div>
	

</div></div></div>
</div><!-- / end #main_content -->

<!-- footer -->
<footer id="footer" class="clearfix footer">
	<section class="footer_widgets content_row row clearfix footer border_grid fixed_heights footer_contents fullwidth"><div class="content_row_wrapper clearfix"><div id="footer-column-1" class="col col-sm-3 widgets_holder"></div><div id="footer-column-2" class="col col-sm-3 widgets_holder"><div class="footer_widget widget widget_contact_info"><h5>Kontaktinformationen</h5><div class="with_icons style-1"><div><span class="icon icon-home"></span><div>Maarweg 10, 53123 Bonn</div></div><div><span class="icon icon-phone"></span><div>+49228619919 - 6</div></div><div><span class="icon icon-print"></span><div>+49228619919 - 7</div></div><div><span class="icon icon-mail-1"></span><div><a href="mailto:redaktion@verlagvhk.de">redaktion@verlagvhk.de</a></div></div></div></div></div><div id="footer-column-3" class="col col-sm-3 widgets_holder"><div class="footer_widget widget widget_nav_menu"><h5>Wichtige Links</h5><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-6164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6164"><a href="https://verlagvolksheilkunde.de/kontakt/">Kontakt</a></li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="https://verlagvolksheilkunde.de/impressum/">Impressum</a></li>
<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6159"><a href="https://verlagvolksheilkunde.de/agb/">AGB</a></li>
<li id="menu-item-7542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7542"><a href="https://verlagvolksheilkunde.de/datenschutz/">Datenschutz</a></li>
</ul></div></div></div><div id="footer-column-4" class="col col-sm-3 widgets_holder"></div></div></section><div class="content_row row clearfix footer_contents footer_info_bar fullwidth"><div class="content_row_wrapper clearfix"><div class="col col-sm-12"><div class="copyright ">TEst</div>  	</div></div></div></footer><!-- / end #footer -->

</div><!-- / end #container --> 
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/js/lightbox/js/jackbox-packed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rt_theme_params = {"ajax_url":"https:\/\/verlagvolksheilkunde.de\/wp-admin\/admin-ajax.php","rttheme_template_dir":"https:\/\/verlagvolksheilkunde.de\/wp-content\/themes\/rt-theme-20","popup_blocker_message":"Please disable your pop-up blocker and click the \"Open\" link again.","wpml_lang":null,"theme_slug":"rt-theme-20","logo_gap":"35"};
/* ]]> */
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/themes/rt-theme-20/js/app.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_99200fea8bbf679788634fefa8e63c29","fragment_name":"wc_fragments_99200fea8bbf679788634fefa8e63c29"};
/* ]]> */
</script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://verlagvolksheilkunde.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-4248775179'></script>
<script type='text/javascript' src='https://verlagvolksheilkunde.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>